You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
#!/bin/sh
|
|
|
|
# Abort on error.
|
|
set -e
|
|
|
|
if [ -x /usr/sbin/update-initramfs -a \
|
|
-e /etc/initramfs-tools/initramfs.conf ]; then
|
|
update-initramfs -u
|
|
fi
|
|
|
|
#DEBHELPER#
|
|
|
|
exit 0
|