You can not select more than 25 topics Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.

10 lines
212 B

AllocationCreateStrided {
direct
param RsType vtype
param RsAllocationMipmapControl mipmaps
param uint32_t usages
param uintptr_t ptr
param size_t requiredAlignment
ret RsAllocation
}